
<!DOCTYPE html>
<html lang="es-ES" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Juego de Seducción 27 Noviembre  |   FMTiempo</title>
        <meta name="theme-color" content="#000000" />
        <meta name="description" content="Todo mejora con tiempo">
        <meta name="author" content="Ratiboo">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="pingback" href="http://www.fmtiempo.cl/xmlrpc.php">

                                                    <meta property="og:type"           content="website">
                <meta property="og:site_name"      content="FMTiempo">
                <meta property="og:url"            content="http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/">
                <meta property="og:title"          content="Juego de Seducción 27 Noviembre">
                <meta property="og:image"          content="">
                <meta property="og:description"    content="...">
                                
        <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FMTiempo &raquo; Feed" href="http://www.fmtiempo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="FMTiempo &raquo; RSS de los comentarios" href="http://www.fmtiempo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FMTiempo &raquo; Juego de Seducción 27 Noviembre RSS de los comentarios" href="http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fmtiempo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fmtiempo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.fmtiempo.cl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/css/vendor/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/css/vendor/owl.carousel.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='raleway_font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C300i%2C400%2C400i%2C700%2C700i&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme_style-css'  href='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/style.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.fmtiempo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fmtiempo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fmtiempo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tiempo Rock 27 Noviembre' href='http://www.fmtiempo.cl/programas/tiempo-rock-27-noviembre/' />
<link rel='next' title='Calentando 27 Noviembre' href='http://www.fmtiempo.cl/programas/calentando-27-noviembre-2/' />
<link rel="canonical" href="http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/" />
<link rel='shortlink' href='http://www.fmtiempo.cl/?p=22837' />
<link rel="alternate" type="application/json+oembed" href="http://www.fmtiempo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmtiempo.cl%2Fprogramas%2Fjuego-de-seduccion-27-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fmtiempo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fmtiempo.cl%2Fprogramas%2Fjuego-de-seduccion-27-noviembre%2F&#038;format=xml" />
<link rel="icon" href="http://www.fmtiempo.cl/wp-content/uploads/2017/03/cropped-icon-gray-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.fmtiempo.cl/wp-content/uploads/2017/03/cropped-icon-gray-196x196.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.fmtiempo.cl/wp-content/uploads/2017/03/cropped-icon-gray-196x196.png" />
<meta name="msapplication-TileImage" content="http://www.fmtiempo.cl/wp-content/uploads/2017/03/cropped-icon-gray-300x300.png" />
        <style>
            @media screen and (max-width: 782px) {
                html #wpadminbar { top: -46px; }
            }
            .the-banner script { display: none; }
        </style>
    </head>
    <body class="post-template-default single single-post postid-22837 single-format-audio">
        <script type='text/javascript'><!--//<![CDATA[

           var ox_u = 'http://advertising.romantica.cl/www/delivery/al.php?zoneid=21&layerstyle=simple&align=center&valign=top&padding=0&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t&closetime=8';

           if (document.context) ox_u += '&context=' + escape(document.context);

           document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");

        //]]>--></script>

        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=ab7f7e36&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=59&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7f7e36' border='0' alt='' /></a></noscript>

<script type='text/javascript' src='http://advertising.romantica.cl/www/delivery/spcjs.php?id=3'></script>





        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=2039867086239994";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <!-- .main-bar -->
        <div class="main-bar">
            <div class="main-bar__container container">
                <ul id="menu-menu-superior" class="main-bar__menu mr mh"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.fmtiempo.cl/contacto/">Contacto</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.fmtiempo.cl/frecuencias/">Frecuencias</a></li>
</ul>
                
                                    <ul class="main-bar__socials mr mh">
                        <li>Síguenos</li>
                                                    <li><a target="_blank" href="https://www.facebook.com/radiofmtiempo/" class="fa fa-facebook-square"></a></li>
                                                                            <li><a target="_blank" href="https://twitter.com/radiofmtiempo" class="fa fa-twitter-square"></a></li>
                                            </ul>
                            </div>
        </div><!-- .main-bar -->

        <!-- .main-header -->
        <header class="main-header">
            <div class="main-header__container container">
                <div class="main-header__left">
                    <a href="http://www.fmtiempo.cl" class="main-header__logo">
                        <img style="max-width: 167px; max-height: 107px; width: auto; height: auto;" src="http://www.fmtiempo.cl/wp-content/uploads/2017/03/logo.jpg" alt="FMTiempo - Todo mejora con tiempo">
                    </a>
                </div>

                <div class="main-header__right">
                    <section class="on-air">
                        <header class="on-air__header">
                            <div class="on-air__left">
                                <a href="#" class="on-air__title js-play-radio" style="flex-shrink: 0;">Al Aire</a>
                                <div class="on-air__now">
                                    <strong class="on-air__artist"></strong>
                                    <span class="on-air__song"></span>
                                </div>
                            </div>

                                                                                        <div class="on-air__right">
                                    <div class="on-air__signals signals">
                                        <div class="js-signals flexslider">
                                            <ul class="slides">
                                                                                                                                                         <li>
                                                        <div class="signals__item">
                                                            <div class="signals__number">95.9<span class="signals__letters">FM</span></div>
                                                            <div class="signals__city">Santiago</div>
                                                        </div>
                                                    </li>
                                                                                                                                                         <li>
                                                        <div class="signals__item">
                                                            <div class="signals__number">96.3<span class="signals__letters">FM</span></div>
                                                            <div class="signals__city">Papudo</div>
                                                        </div>
                                                    </li>
                                                                                                                                                         <li>
                                                        <div class="signals__item">
                                                            <div class="signals__number">90.9<span class="signals__letters">FM</span></div>
                                                            <div class="signals__city">San Antonio</div>
                                                        </div>
                                                    </li>
                                                                                                                                                         <li>
                                                        <div class="signals__item">
                                                            <div class="signals__number">97.3<span class="signals__letters">FM</span></div>
                                                            <div class="signals__city">Concepción</div>
                                                        </div>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            
                        </header>
                        <div class="on-air__body">
                            <div class="js-main-carousel on-air__carousel main-carousel owl-carousel">

                            </div>
                        </div>
                    </section>
                </div>
            </div>
        </header><!-- /.main-header -->

        <!-- .main-nav -->
        <nav class="main-nav">
            <a href="#" class="js-toggle-menu toogle-menu fa fa-bars"></a>
            <div class="main-nav__container container">
                <ul id="menu-menu-cabecera" class="main-menu mr mh"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.fmtiempo.cl/">Inicio</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.fmtiempo.cl/categoria/programas/">Programas</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://www.fmtiempo.cl/categoria/podcast/">Podcast</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.fmtiempo.cl/categoria/noticias/">Noticias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.fmtiempo.cl/categoria/concursos/">Concursos</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.fmtiempo.cl/recuerdos/">Recuerdos</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.fmtiempo.cl/tarifas/">Tarifas</a></li>
</ul>
                
                <ul class="available-menu mr mh">
                                            <li>
                                                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.digitalproserver.fmtiempo.app">
                                    <img src="http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/img/a-android.jpg" alt="Disponible en Google Play">                                </a>
                                                    </li>
                    
                                            <li>
                                                            <a target="_blank" href="https://itunes.apple.com/cl/app/fm-tiempo/id951498576?mt=8">
                                    <img src="http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/img/a-ios.jpg" alt="Disponible en App Store">                                </a>
                                                    </li>
                                    </ul>
            </div>
        </nav><!-- /.main-nav -->

        <!-- .main -->
        <main class="main">

            
        <div class="main__container u-marginBottom container">
            <!-- .main-content -->
            <div class="main-content">
                <div class="main-content__left">
                    <article class="the-single the-inner">
                        <div class="the-inner__media">
                            <img class="the-inner__image" src="http://placehold.it/800x400" alt="Juego de Seducción 27 Noviembre">
                                                    </div>
                        <h1 class="the-inner__title">Juego de Seducción 27 Noviembre</h1>

                        
                        <the class="inner__text">
                            <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-22837-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.fmtiempo.cl/wp-content/uploads/2017/11/Juego-de-Seducción-27-Noviembre.mp3?_=1" /><a href="http://www.fmtiempo.cl/wp-content/uploads/2017/11/Juego-de-Seducción-27-Noviembre.mp3">http://www.fmtiempo.cl/wp-content/uploads/2017/11/Juego-de-Seducción-27-Noviembre.mp3</a></audio>
                        </the>

                        <div class="inner__share bottom-share">
                            <div class="bottom-share__title">
                                Comparte
                            </div>
                            <ul class="mr mh bottom-share__socials">
                                <li><a href="http://www.facebook.com/sharer.php?u=http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/&amp;t=Juego de Seducción 27 Noviembre" title="Comparte en Facebook" onclick="window.open(this.href, 'newwindow', 'width=700,height=450'); return false;" class="fa fa-facebook"></a></li>
                                <li><a href="http://twitter.com/home?status=Leyendo: http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/" title="Comparte en twitter" onclick="window.open(this.href, 'newwindow', 'width=700,height=450'); return false; " class="fa fa-twitter"></a></li>
                                <li><a href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http://www.fmtiempo.cl/programas/juego-de-seduccion-27-noviembre/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false" class="fa fa-google-plus"></a></li>
                            </ul>
                        </div>
                    </article>

                                            <!-- .the-banner -->
                        <div class="the-banner the-banner--large">
                            <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  BANNER LEADER BOARD FMTIEMPO
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=a4606dc1&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=45&cb=INSERT_RANDOM_NUMBER_HERE&n=a4606dc1' border='0' alt='' /></a></noscript>


                        </div><!-- /.the-banner -->
                                    </div>

                
<div class="main-content__right">
            <!-- .live-box -->
        <div class="live-box">
            <div class="the-header live-box__header">
                <h2 class="the-header__title">
                    <a onclick="window.open(this.href, 'newwindow', 'width=700,height=394'); return false;" href="/online.html"><i class="custom-icon-gray-logo"></i> Señal en Vivo</a>
                </h2>
            </div>

            <div class="live-box__body">
                <div class="responsive-video">
                    <iframe src="//rudo.video/live/fmtiempotv" width="290" height="185" frameborder="0" scrolling="no" allowfullscreen=""></iframe>                </div>
            </div>
        </div><!-- /.live-box -->
    
    <!-- .live-list -->
    <ul class="live-list mr">
        <li class="live-item">
            <div class="live-item__image">
                <a href="#" class="js-play-radio"><img src="http://placehold.it/93x93"></a>
            </div>
            <div class="live-item__description">
                <h3 class="live-item__title"><a href="#" class="js-play-radio">Ahora Suena</a></h3>

                <div class="live-item__about">
                    <span class="live-item__artist"></span>
                    <span class="live-item__song"></span>
                </div>
            </div>
        </li>

        <li class="live-item live-item--highlight">
            <div class="live-item__image">
                <a href="#" class="js-play-music"><img src="http://placehold.it/93x93"></a>
            </div>
            <div class="live-item__description">
                <h3 class="live-item__title"><a href="#" class="js-play-music">FMTIEMPO SOLO MÚSICA</a></h3>

                <div class="live-item__about">
                    <span class="live-item__artist"></span>
                    <span class="live-item__song"></span>
                </div>
            </div>
        </li>
    </ul><!-- /.live-list -->

    <div class="banners-sidebar">
                    <div class="responsive-video">
                <video src="http://www.fmtiempo.cl/wp-content/themes/fmtiempo/video.mp4" autoplay controls controlsList="nodownload" muted></video>
            </div>
        
                    <div class="the-banner">
                <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=a9a7d008&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=61&cb=INSERT_RANDOM_NUMBER_HERE&n=a9a7d008' border='0' alt='' /></a></noscript>
            </div>
            </div>
</div>            </div><!-- /.main-content -->
        </div>
    


<div class="main__container container">
    <!-- .main-content -->
    <div class="main-content">
        <div class="main-content__left">
            <header class="the-header the-socials__header">
                <h2 class="the-header__title"><i class="custom-icon-gray-logo"></i> Agenda</h2>
            </header>

            
            <!-- .the-banners-list -->
            <div class="the-banners-list">
                                    <div class="the-banners-list__item">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=67");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=ab7e93ac&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=67&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7e93ac' border='0' alt='' /></a></noscript>                    </div>
                
                                    <div class="the-banners-list__item">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=68");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=ac4f1041&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=68&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac4f1041' border='0' alt='' /></a></noscript>
                    </div>
                
                                    <div class="the-banners-list__item">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=69");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=a210ff25&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=69&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a210ff25' border='0' alt='' /></a></noscript>                    </div>
                
                                    <div class="the-banners-list__item">
                        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=70");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=ac976e4c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=70&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac976e4c' border='0' alt='' /></a></noscript>                    </div>
                            </div><!-- /.the-banners-list -->

            
                            <!-- .the-socials -->
                <article class="the-socials">
                    <header class="the-header the-socials__header">
                        <h2 class="the-header__title"><i class="custom-icon-gray-logo"></i> Redes Sociales</h2>
                    </header>
                    <div class="the-socials__body">
                                                    <div class="the-socials__item">
                                <a class="twitter-timeline" data-dnt=true href="https://twitter.com/radiofmtiempo" data-widget-id="503753764394651648"><h3 class="widgettitle"><span>Twitter</span></h3></a>
                        <script>
                            ! function(d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = "//platform.twitter.com/widgets.js";
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, "script", "twitter-wjs");
                        </script>                            </div>
                        
                                                    <div class="the-socials__item">
                                <div class="fb-page" data-href="https://www.facebook.com/radiofmtiempo/" data-tabs="timeline, messages" data-height="480" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/radiofmtiempo/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiofmtiempo/">Radio FmTIEMPO</a></blockquote></div>                            </div>
                                            </div>
                </article><!-- /.the-socials -->
                    </div>
        <div class="main-content__right">
            <div class="banners-sidebar banners-sidebar--no-margin">
                                    <div class="the-banner">
                        <!--/*
QUIALITY COFFE
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=65");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=aeece51d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=65&cb=INSERT_RANDOM_NUMBER_HERE&n=aeece51d' border='0' alt='' /></a></noscript>

                    </div>
                
                                    <div class="the-banner">
                        <!--/* 
VOLKMAN 2
   */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=63");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=aff68dae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff68dae' border='0' alt='' /></a></noscript>
                    </div>
                
                                    <div class="the-banner">
                        <!--/*
CAJA LOS ANDES
  */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advertising.romantica.cl/www/delivery/ajs.php':'http://advertising.romantica.cl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://advertising.romantica.cl/www/delivery/ck.php?n=afcd54aa&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advertising.romantica.cl/www/delivery/avw.php?zoneid=57&cb=INSERT_RANDOM_NUMBER_HERE&n=afcd54aa' border='0' alt='' /></a></noscript>
                    </div>
                            </div>
        </div>
    </div>
</div>

</main><!-- /.main -->


        <!-- .main-footer -->
        <footer class="main-footer">
            <div class="main-footer__container container">
                <div class="main-footer__left">
                    
                    <img style="max-width: 234px; max-height: 150px; width: auto; height: auto;" class="main-footer__logo" src="http://www.fmtiempo.cl/wp-content/uploads/2017/03/logo-footer.jpg" alt="FMTiempo - Todo mejora con tiempo">
                                            <small class="main-footer__copyright">© 2017 FMTIEMPO | Clásicos de tu Tiempo</small>
                                    </div>

                <div class="main-footer__right">
                    <ul id="menu-menu-pie-de-pagina" class="main-footer__menu mr mh"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.fmtiempo.cl/">Inicio</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://www.fmtiempo.cl/categoria/programas/">Programas</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="http://www.fmtiempo.cl/categoria/podcast/">Podcast</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.fmtiempo.cl/categoria/noticias/">Noticias</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.fmtiempo.cl/categoria/concursos/">Concursos</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.fmtiempo.cl/recuerdos/">Recuerdos</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.fmtiempo.cl/tarifas/">Tarifas</a></li>
<li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="https://tarifas.servel.cl/administracion/pdf_radioemisora/RE%20-%201685">Tarifas Elecciones 2017</a></li>
</ul>                </div>
            </div>
        </footer><!-- /.main-footer -->

        <link rel='stylesheet' id='mediaelement-css'  href='http://www.fmtiempo.cl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.fmtiempo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/js/vendor/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/js/vendor/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-content/themes/fmtiempo/includes/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.fmtiempo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>

        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
            function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
            e=o.createElement(i);r=o.getElementsByTagName(i)[0];
            e.src='https://www.google-analytics.com/analytics.js';
            r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
            ga('create','UA-54596703-1','auto');ga('send','pageview');
        </script>
    </body>
</html>